[问题]请问在LINUX下面几样运行QQ

为当前最终发行版之前的所有版本提供支持
回复
youngwing
帖子: 1
注册时间: 2006-12-14 22:59
送出感谢: 0
接收感谢: 0

[问题]请问在LINUX下面几样运行QQ

#1

帖子 youngwing » 2006-12-14 23:16

我按照了这里的步骤还是不行,主要是不能下载到JAVA那个,请高手帮忙解决一下。 :(
头像
SuperWar3Fan
帖子: 1263
注册时间: 2006-05-20 6:25
来自: 山东淄博
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 SuperWar3Fan » 2006-12-15 9:08

现在的源里面的gaim已经支持QQ了。
purewind
帖子: 452
注册时间: 2006-11-18 15:40
送出感谢: 0
接收感谢: 0

#3

帖子 purewind » 2006-12-15 9:57

sudo apt-get install gaim
sudo apt-get install eva
都可以
perryhau
帖子: 34
注册时间: 2006-11-20 11:56
来自: 北京
送出感谢: 0
接收感谢: 0
联系:

#4

帖子 perryhau » 2006-12-15 18:51

我想问一下
在gnome里能用eva吗?
eva好像是kde下的
dbzhang800
帖子: 3182
注册时间: 2006-03-10 15:10
来自: xi'an China
送出感谢: 0
接收感谢: 2 次
联系:

#5

帖子 dbzhang800 » 2006-12-15 18:55

可以
回复

回到 “老旧版本支持”