[问题]怎样装QQ??请指教!!

为当前最终发行版之前的所有版本提供支持
回复
zfqangel
帖子: 5
注册时间: 2006-12-13 21:31
送出感谢: 0
接收感谢: 0

[问题]怎样装QQ??请指教!!

#1

帖子 zfqangel » 2006-12-16 11:25

我想在Ubuntu装QQ,可不知道怎么装!
LinuxQQ的最新版本是多少!?
请高手提供链接下载!!
谢谢!!
头像
woainba15
帖子: 833
注册时间: 2006-11-11 17:14
来自: 浙江宁波
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 woainba15 » 2006-12-16 12:59

在wiki里面有的,自己去找找!这里的置顶帖子上面也有的!!
头像
maxzhao
帖子: 120
注册时间: 2006-02-05 13:53
送出感谢: 0
接收感谢: 0

#3

帖子 maxzhao » 2006-12-16 13:50

新立得软件管理器里找到 EVA,装上和在WINDOWS下QQ差不多
zgw3
帖子: 74
注册时间: 2006-12-17 21:06
送出感谢: 0
接收感谢: 0

#4

帖子 zgw3 » 2006-12-17 21:55

EVA和lumaqq相比,不知道到底什么区别,我lumaqq还没有设置好,等下安装一下eva测试一下看效果如何,
头像
leec0621
帖子: 150
注册时间: 2006-11-12 10:17
来自: 火星
送出感谢: 0
接收感谢: 0
联系:

#5

帖子 leec0621 » 2006-12-17 22:35

viewtopic.php?t=28914
看这个,QQ安装大全~
purewind
帖子: 452
注册时间: 2006-11-18 15:40
送出感谢: 0
接收感谢: 0

#6

帖子 purewind » 2006-12-18 1:24

eva挺好
sudo apt-get install eva
然后直接到应用程序/internet菜单去运行
feng3243
帖子: 210
注册时间: 2006-08-29 23:08
来自: 广东茂名
送出感谢: 0
接收感谢: 0
联系:

#7

帖子 feng3243 » 2006-12-19 12:42

sudo apt-get install gaim
做一个精通linux的高手--不易;
做一个熟练的linux使用者--不难。
回复

回到 “老旧版本支持”