[问题]无法使用LUMAQQ~请教一个人问题!

为当前最终发行版之前的所有版本提供支持
回复
erictan
帖子: 1
注册时间: 2006-12-13 22:40
送出感谢: 0
接收感谢: 0

[问题]无法使用LUMAQQ~请教一个人问题!

#1

帖子 erictan » 2006-12-16 13:42

按照置顶的那个贴安装了LUMAQQ!但是我登录的时候却等了很久也没能登录上!这是什么问题呢??
头像
maxzhao
帖子: 120
注册时间: 2006-02-05 13:53
送出感谢: 0
接收感谢: 0

#2

帖子 maxzhao » 2006-12-16 13:48

我的LUMA QQ 最近挂了,建议你在源里找到 EVA装上,和WINDOWS下的很像。我昨天刚在SUSE 10.1 的 GNOME下实现了编译成功
frogzjut
帖子: 20
注册时间: 2006-12-16 1:54
送出感谢: 0
接收感谢: 0

#3

帖子 frogzjut » 2006-12-16 15:35

lumaQQ 好像有问题,今天登录的时候 ,我的好友全部空了

昨天晚上还好好的说
jk88811
帖子: 55
注册时间: 2006-02-16 9:42
送出感谢: 0
接收感谢: 0
联系:

#4

帖子 jk88811 » 2006-12-16 15:45

我的没问题啊。。。

LumaQQ中

菜单->分组管理->下载分组

就应该可以了吧
aaa12369
帖子: 21
注册时间: 2006-12-13 10:14
送出感谢: 0
接收感谢: 0

#5

帖子 aaa12369 » 2006-12-17 10:43

我安装完点登录就什么都没有了,怎么回事
头像
32idea
帖子: 1249
注册时间: 2006-12-15 9:32
系统: linux
送出感谢: 2 次
接收感谢: 14 次

#6

帖子 32idea » 2006-12-17 11:04

我把WIKI快速指南里的源加了几个,不知道怎么回事,升级后gaim里就有QQ插件了,现在用这个聊天 :)
muses
帖子: 14
注册时间: 2006-12-07 13:31
送出感谢: 0
接收感谢: 0
联系:

#7

帖子 muses » 2006-12-17 13:43

开始我也用LUMAQQ,发现中文输入有点问题。
后来就改用Gaim。。整个世界清静了。呵呵
试试吧
如果你是用的是6。06的话,
apt-get install gaim
就可以直接支持QQ了。。
enjoy!!
头像
spider5
帖子: 351
注册时间: 2005-12-15 21:52
送出感谢: 0
接收感谢: 0

#8

帖子 spider5 » 2006-12-17 14:13

gaim用qq如何登录群?好像进不去。
回复

回到 “老旧版本支持”