急!为啥我的OpenOffice更新之后不就不能用了,为啥呀?用的交大的源~

为当前最终发行版之前的所有版本提供支持
回复
ine181x
帖子: 50
注册时间: 2006-12-10 20:01
送出感谢: 0
接收感谢: 0

急!为啥我的OpenOffice更新之后不就不能用了,为啥呀?用的交大的源~

#1

帖子 ine181x » 2006-12-17 16:29

rt~~~~~~~
ine181x
帖子: 50
注册时间: 2006-12-10 20:01
送出感谢: 0
接收感谢: 0

#2

帖子 ine181x » 2006-12-17 16:30

忘了说了,6.06 LTS
头像
spider5
帖子: 351
注册时间: 2005-12-15 21:52
送出感谢: 0
接收感谢: 0

#3

帖子 spider5 » 2006-12-17 19:44

在终端模式输入oow,看看出来什么错误

楼主这样问别人没法知道情况的。
头像
SuperWar3Fan
帖子: 1263
注册时间: 2006-05-20 6:25
来自: 山东淄博
送出感谢: 0
接收感谢: 0
联系:

#4

帖子 SuperWar3Fan » 2006-12-17 20:59

应该是更新出错的问题!
ine181x
帖子: 50
注册时间: 2006-12-10 20:01
送出感谢: 0
接收感谢: 0

#5

帖子 ine181x » 2006-12-18 17:28

SuperWar3Fan 写了:应该是更新出错的问题!
我的两个机器更新了之后都有问题,所以我想知道别人有没有这个问题???是不是交大的源的问题??
ine181x
帖子: 50
注册时间: 2006-12-10 20:01
送出感谢: 0
接收感谢: 0

#6

帖子 ine181x » 2006-12-23 15:20

ghy7@ghy7-ubuntu:~$ openoffice
*** glibc detected *** free(): invalid pointer: 0x080dc238 ***

** (process:6275): WARNING **: Unknown error forking main binary / abnormal early exit ...
ghy7@ghy7-ubuntu:~$

顶起来,大家给看一下好吗??这个警告是什么意思???
回复

回到 “老旧版本支持”