[问题] 高手们情帮帮忙阿 我的make 命令不能用阿

为当前最终发行版之前的所有版本提供支持
回复
xcxtxcbaggio
帖子: 27
注册时间: 2006-12-07 12:32
送出感谢: 0
接收感谢: 0
联系:

[问题] 高手们情帮帮忙阿 我的make 命令不能用阿

#1

帖子 xcxtxcbaggio » 2006-12-18 23:30

我的make命令不能用,输入就得到下面的提示
xcxtxc@xcxtxc-laptop:~/gaim-2.0.0beta4$ make
bash: make: command not found

请问大家是什么原因阿?
头像
eexpress
帖子: 58428
注册时间: 2005-08-14 21:55
来自: 长沙
送出感谢: 4 次
接收感谢: 256 次

#2

帖子 eexpress » 2006-12-18 23:35

少发帖子,多看wiki。
自己安装基本编译系统。build-essential
● 鸣学
回复

回到 “老旧版本支持”