[问题]帮帮忙吧,6.06.1安装问题

为当前最终发行版之前的所有版本提供支持
回复
ming
帖子: 5
注册时间: 2006-12-16 22:34
送出感谢: 0
接收感谢: 0

[问题]帮帮忙吧,6.06.1安装问题

#1

帖子 ming » 2006-12-19 13:20

grub引导进去之后,显示"Uncompressing Linux...ok,booting the kernel "就停住不动了,怎办? :(
notly
帖子: 5
注册时间: 2006-12-19 0:20
送出感谢: 0
接收感谢: 0

#2

帖子 notly » 2006-12-19 13:24

我也试过这种情况,期待高手回复解决办法
ming
帖子: 5
注册时间: 2006-12-16 22:34
送出感谢: 0
接收感谢: 0

#3

帖子 ming » 2006-12-19 13:33

不会是引导包搞错了吧
回复

回到 “老旧版本支持”