安装Sunbird运行不了

为当前最终发行版之前的所有版本提供支持
回复
mily
帖子: 107
注册时间: 2006-11-02 13:12
送出感谢: 0
接收感谢: 0

安装Sunbird运行不了

#1

帖子 mily » 2006-12-19 19:07

按照linuxtoy上的方法安装了sunbird
(http://linuxtoy.org/archives/install_su ... buntu.html)
但是命令行或菜单执行均没有任何反应
进程里也没有,错误提示也没有
是缺什么特定的包吗?
有没有做好的deb包可以拿来用啊?

hiweed 1.0
不过为了装kile1.9用edgy的源升级过相关的包,比如libc6之类的
但我想应该没啥问题吧
用的scim-bridge,也在sunbird文件头上添加过GTK_IM_MODULE=xim
情况一样,完全没有运行

有知道的吗?谢谢
回复

回到 “老旧版本支持”