在终端运行程序时,老出现这样的警告,怎么回事啊。

为当前最终发行版之前的所有版本提供支持
回复
青岗岭
帖子: 30
注册时间: 2006-11-08 17:42
送出感谢: 0
接收感谢: 0
联系:

在终端运行程序时,老出现这样的警告,怎么回事啊。

#1

帖子 青岗岭 » 2006-12-19 19:21

Pango-WARNING **: Error loading GPOS table 4097
回复

回到 “老旧版本支持”