请高手指点一下关于restricted模块

为当前最终发行版之前的所有版本提供支持
回复
donzi
帖子: 14
注册时间: 2006-09-06 20:57
送出感谢: 0
接收感谢: 0

请高手指点一下关于restricted模块

#1

帖子 donzi » 2006-12-20 20:01

按官方的文档,装nvidia显卡驱动就需要系统加载restricted模块,我想知道如何不通过新立得来设置,最好是通过命令行的(想学多点 )?
先谢谢!!
回复

回到 “老旧版本支持”