[问题]新手求问安装xfce4-4.2.3.2-installer.bin问题

为当前最终发行版之前的所有版本提供支持
回复
lx80104
帖子: 2
注册时间: 2006-12-13 9:24
送出感谢: 0
接收感谢: 0

[问题]新手求问安装xfce4-4.2.3.2-installer.bin问题

#1

帖子 lx80104 » 2006-12-22 9:33

各位大侠,先给各位道个歉,浪费大家宝贵时间,我也知道在wi-ki或者论坛的子版块上也许已经有这样问题的解答了,不过我始终没有找到,打扰之处,海涵!
问题就是我现在是双系统,winXP+dubuntu6.06live版本,下了个xfce的bin文件,在终端下使用sudo ./xfce4-4.2.3.2-installer.bin,开始出现一些提示信息,然后出现一大段提示,具体的我记不清楚了,不过里面好象有"xxx>2.2"什么之类的,请问我要如何才能安装xfce桌面环境.
备注:我的是dubuntu6.06光盘版,安装好后一直没有做任何改动,连默认的安装软件也没有卸载过,本人机器无法上网,所以使用apt-get是不可行的.
回复

回到 “老旧版本支持”