ubuntu 6.06可以使用6,10的个别包吗?

为当前最终发行版之前的所有版本提供支持
回复
sybase2008
帖子: 109
注册时间: 2006-01-23 16:41
送出感谢: 0
接收感谢: 0

ubuntu 6.06可以使用6,10的个别包吗?

#1

帖子 sybase2008 » 2006-12-22 13:03

比如libc6,libgcc1,libxml2,libstdc++6?

谢谢
头像
eexpress
帖子: 58428
注册时间: 2005-08-14 21:55
来自: 长沙
送出感谢: 4 次
接收感谢: 256 次

#2

帖子 eexpress » 2006-12-22 14:25

部分可以。你说的不确定
● 鸣学
sybase2008
帖子: 109
注册时间: 2006-01-23 16:41
送出感谢: 0
接收感谢: 0

#3

帖子 sybase2008 » 2006-12-22 15:13

试过了,不行,

现在麻烦了,改英文了,很多地方看不了汉字了。
回复

回到 “老旧版本支持”