lumaqq不能用啦????

为当前最终发行版之前的所有版本提供支持
回复
头像
remind_me
帖子: 56
注册时间: 2006-09-14 17:22
送出感谢: 0
接收感谢: 0
联系:

lumaqq不能用啦????

#1

帖子 remind_me » 2006-12-23 8:58

登录到时候提示未知错误无法登录。。。
用eva登录qq则提示 你的qq版本过低,请升级。。。。

郁闷阿。。。。怎么才能在linux用qq呢。。。


另外说一句qq公司真是垃圾阿。自己不开发linux版本的qq还不让别人的通讯客户端连接他的服务器。。。。
littleUbuntu
帖子: 1103
注册时间: 2006-10-19 9:02
送出感谢: 0
接收感谢: 0

Re: lumaqq不能用啦????

#2

帖子 littleUbuntu » 2006-12-23 9:10

remind_me 写了:登录到时候提示未知错误无法登录。。。
用eva登录qq则提示 你的qq版本过低,请升级。。。。

郁闷阿。。。。怎么才能在linux用qq呢。。。


另外说一句qq公司真是垃圾阿。自己不开发linux版本的qq还不让别人的通讯客户端连接他的服务器。。。。
不能用么?你是什么版本的?我怎么没有出现过这样的问题。
vitas333
帖子: 106
注册时间: 2007-10-12 1:22
送出感谢: 0
接收感谢: 0

#3

帖子 vitas333 » 2007-11-11 19:06

你进入 eva目录 , 终端输入: cd ~/.eva
里面有个 eva.sys,把这个文件删除 。
sudo rm -rf eva.sys

重新登录eva,就没问题了
老社
帖子: 35
注册时间: 2007-10-31 8:44
来自: BJ
送出感谢: 0
接收感谢: 0
联系:

#4

帖子 老社 » 2007-11-11 19:16

按照楼上的方法,还是不行啊
回复

回到 “老旧版本支持”