UBUNTU-6.10-ALTERNATE-I386.ISO安装苦恼

为当前最终发行版之前的所有版本提供支持
回复
rnxf
帖子: 15
注册时间: 2006-12-23 17:21
送出感谢: 0
接收感谢: 0

UBUNTU-6.10-ALTERNATE-I386.ISO安装苦恼

#1

帖子 rnxf » 2006-12-23 18:35

先是烧了张盘,结果到了软件行装一步,装了语言包后,光盘说啥不认了,可能是光驱不行了,盘烧两次了。
又硬盘安装,按照[原创]长期提供从硬盘启动Desktop CD的引导文件这贴中的方法,高级方法不能用,硬盘安装和高级方法的现象一样,好像是有个文件找不到了。
  闷啊
lyx711
帖子: 17
注册时间: 2006-12-21 21:17
送出感谢: 0
接收感谢: 0

#2

帖子 lyx711 » 2006-12-23 18:38

我也没刻盘装!仔细看了几次贴子硬盘安装一次过!建议你再好好看看是不是哪一步没弄对
surFan
帖子: 70
注册时间: 2006-12-21 15:18
送出感谢: 0
接收感谢: 0

#3

帖子 surFan » 2006-12-23 19:23

先看看MD5码对不对,再注意一下分区格式,应该能装上的,不要着急。
rnxf
帖子: 15
注册时间: 2006-12-23 17:21
送出感谢: 0
接收感谢: 0

#4

帖子 rnxf » 2006-12-24 9:44

各位谢谢了,我第一次的镜象文件是,上半年3月的版本,和那个引导包不匹配吧,昨天晚上把10月份那个版本的6.1和引导包下来了,然后使用高级应用,成功了。看来还是光驱不行了。
  不过机器太老了,PIII800,野人1代16M,192内存,20G硬盘。现在跑跑XP上网还行,凑合能看个电视剧,BT一下。
  装了6.1后,FOXFIRE都打不开,试了试局域网还行,挺方便的,就是和XP连速度太慢了,各位大侠,是不是正常安装要比高级应用的速度快很多,如果试,今天就再正常装一便。
回复

回到 “老旧版本支持”