我晕,总是失败在"选择并安装软件"!

为当前最终发行版之前的所有版本提供支持
回复
liftlei
帖子: 2
注册时间: 2006-12-24 0:17
送出感谢: 0
接收感谢: 0

我晕,总是失败在"选择并安装软件"!

#1

帖子 liftlei » 2006-12-24 9:12

如题我下的是ubuntu-6.10-alternate-i386.iso

用VMW尝试着安装...就是不知道为什么总是安装到"选择并安装软件"的时候"执行某个安装步骤失败",

跳过这个步骤到下一个,装好后,进不了Xdesktop!!

其他步骤都没问题的说.

请指教...
cjiou
帖子: 67
注册时间: 2006-02-17 1:50
送出感谢: 0
接收感谢: 0

#2

帖子 cjiou » 2006-12-24 11:14

按空格选中仅有ubuntuXXXX之后再选继续…………
回复

回到 “老旧版本支持”