小弟是新手,刚装了SCILAB,但不知在哪里启动这个程序,

为当前最终发行版之前的所有版本提供支持
回复
头像
hiker
帖子: 25
注册时间: 2006-12-24 16:57
送出感谢: 0
接收感谢: 0
联系:

小弟是新手,刚装了SCILAB,但不知在哪里启动这个程序,

#1

帖子 hiker » 2006-12-24 17:00

望知道的朋友告知,THANKS,在线等。。
头像
oliver
帖子: 775
注册时间: 2005-10-05 11:31
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 oliver » 2006-12-24 17:02

终端下运行 scilab
或者ALT+F2运行 : scilab
头像
hiker
帖子: 25
注册时间: 2006-12-24 16:57
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 hiker » 2006-12-24 17:15

thanks,但是好像字体有问题
附件
Screenshot.jpg
Screenshot.jpg
头像
oliver
帖子: 775
注册时间: 2005-10-05 11:31
送出感谢: 0
接收感谢: 0
联系:

#4

帖子 oliver » 2006-12-24 20:59

GTK1的程序? 亦或是因为编码的缘故呢?
回复

回到 “老旧版本支持”