升级到7.04后不能启动了

为当前最终发行版之前的所有版本提供支持
回复
头像
yinliang108
帖子: 964
注册时间: 2005-10-01 21:38
来自: 湖南邵东流光岭
送出感谢: 0
接收感谢: 0
联系:

升级到7.04后不能启动了

#1

帖子 yinliang108 » 2006-12-24 17:37

启动时显示
mdadm:No devices listed in conf file were found.
然后就没有反应了,怎么办啊?
小江恩的博客
http://gann.blog.ifeng.com/
stonny
帖子: 37
注册时间: 2007-01-25 12:38
送出感谢: 0
接收感谢: 0

#2

帖子 stonny » 2007-04-20 17:31

我的也是这样子,怎么办呀
顶起来
回复

回到 “老旧版本支持”