换了一个声卡,现在6.06下 能 录音了 ::-D

为当前最终发行版之前的所有版本提供支持
回复
头像
hamaburg
帖子: 284
注册时间: 2006-06-30 12:52
送出感谢: 0
接收感谢: 0

换了一个声卡,现在6.06下 能 录音了 ::-D

#1

帖子 hamaburg » 2006-12-25 19:43

现在6.06下 能 录音了

skype也能 正常 运行了

工作环境能 迁移 过来了



既然晕倒死依靠高层的应用紧紧的粘住用户,---高层确定底层
那么 为了更换操作系统而选择/更换底层硬件是很自然的了。


外置usb声卡,logitech
怎么看芯片?lspci 找补到对应的项目
ebay35买的,现在好象降价到33了,准备再买两个
头像
eexpress
帖子: 58428
注册时间: 2005-08-14 21:55
来自: 长沙
送出感谢: 4 次
接收感谢: 256 次

#2

帖子 eexpress » 2006-12-26 0:42

● 鸣学
回复

回到 “老旧版本支持”