求conky配置文件?

为当前最终发行版之前的所有版本提供支持
回复
头像
longxj
帖子: 215
注册时间: 2006-10-07 15:17
送出感谢: 0
接收感谢: 0

求conky配置文件?

#1

帖子 longxj » 2006-12-27 20:06

求conky配置文件,要好看的!
头像
bones7456
论坛版主
帖子: 8495
注册时间: 2006-04-12 20:05
来自: 杭州
送出感谢: 0
接收感谢: 8 次
联系:

#2

帖子 bones7456 » 2006-12-27 21:44

回复

回到 “老旧版本支持”