我的也是这个问题!!!

为当前最终发行版之前的所有版本提供支持
回复
头像
yinliang108
帖子: 964
注册时间: 2005-10-01 21:38
来自: 湖南邵东流光岭
送出感谢: 0
接收感谢: 0
联系:

我的也是这个问题!!!

#1

帖子 yinliang108 » 2006-12-28 16:55

我升级到7. 04好长一段时间都没有问题,上次升完级也是这个问题,启动不了.该如何是好啊,single模式也不行了.
小江恩的博客
http://gann.blog.ifeng.com/
feiy
帖子: 108
注册时间: 2006-03-27 17:16
送出感谢: 0
接收感谢: 0

#2

帖子 feiy » 2006-12-28 16:58

使用之前的2.6.19-7内核启动就可以了,现在的2.6.20-2内核有bug
头像
xiehuoli
帖子: 5941
注册时间: 2006-06-10 8:43
来自: 中国 CS
送出感谢: 0
接收感谢: 2 次

#3

帖子 xiehuoli » 2006-12-28 17:06

吃螃蟹的代价阿!
年轻没有失败! ! ! ! ! !
噢!有怪兽,有怪兽!
头像
hethe
帖子: 3666
注册时间: 2005-08-01 9:14
送出感谢: 0
接收感谢: 0

#4

帖子 hethe » 2006-12-30 21:58

不是内核的问题,我用这个新内核很久了……feisty还是很稳定的
Gedanken ohne Inhalt sind leer .Anschauungen ohne Begriffe sind blind.
回复

回到 “老旧版本支持”