[问题]涉及到交叉编译用ubuntu不知行否?

为当前最终发行版之前的所有版本提供支持
回复
Beaverlin
帖子: 5
注册时间: 2006-11-02 10:25
送出感谢: 0
接收感谢: 0

[问题]涉及到交叉编译用ubuntu不知行否?

#1

帖子 Beaverlin » 2006-12-29 12:45

项目需要,要涉及到交叉编译,看了些相关文档,都说推荐使用redhat9.0

不知用ubuntu行不行?偶是小菜鸟:):oops:

大家有经验能不能指点一下 :lol:
lordsunland
帖子: 21
注册时间: 2006-11-01 12:44
来自: Jiangsu
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 lordsunland » 2006-12-29 14:12

可以,大致上都是一样的。
只是有些rpm包可能要先用alien转化以后再安装。
回复

回到 “老旧版本支持”