[问题]有关更新文件的问题,请高手指点!

为当前最终发行版之前的所有版本提供支持
回复
低头走路
帖子: 3
注册时间: 2006-12-26 2:00
送出感谢: 0
接收感谢: 0

[问题]有关更新文件的问题,请高手指点!

#1

帖子 低头走路 » 2006-12-29 23:23

"/var/lib/apt/lists/lock" 这个文件夹被给删除了,现在所有有关更新的命令都无法使用,有没有哪个朋友知道如果解决的,教一下我,谢谢..!
hhyyjj163
帖子: 171
注册时间: 2006-11-25 11:54
来自: 武汉.汉口
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 hhyyjj163 » 2007-01-01 13:55

从其它机子上拷一个?
低头走路
帖子: 3
注册时间: 2006-12-26 2:00
送出感谢: 0
接收感谢: 0

#3

帖子 低头走路 » 2007-01-02 14:22

谢谢啊..我已经从安装盘里找到了.
回复

回到 “老旧版本支持”