安装ALSA Lib时候的问题

为当前最终发行版之前的所有版本提供支持
回复
Goodtiger
帖子: 8
注册时间: 2006-12-16 14:48
来自: NJU
送出感谢: 0
接收感谢: 0
联系:

安装ALSA Lib时候的问题

#1

帖子 Goodtiger » 2006-12-30 16:15

./configure后出现了下面的错误

。。。。
checking how to run the C++ preprocessor... /lib/cpp
configure: error: C++ preprocessor "/lib/cpp" fails sanity check
See `config.log' for more details.

这是什么原因呢 ,我要补装什么呢?
附件
config.log.tar.gz
(5.39 KiB) 下载 4 次
回复

回到 “老旧版本支持”