如何知道自己要装那个软件?

为当前最终发行版之前的所有版本提供支持
回复
头像
htqx
帖子: 72
注册时间: 2006-12-30 21:02
送出感谢: 0
接收感谢: 0

如何知道自己要装那个软件?

#1

帖子 htqx » 2007-01-01 23:07

比如我要安装 开发c++的工具。
选择了eclipse, 但是英文的, 中文包叫什么?
还有c++包叫什么?


如何设置软件只装中文?
头像
htqx
帖子: 72
注册时间: 2006-12-30 21:02
送出感谢: 0
接收感谢: 0

#2

帖子 htqx » 2007-01-01 23:08

还有,如何删掉不爽的软件,
比如我装的系统,有个永中office 2007试用版,已经过期了。
hhyyjj163
帖子: 171
注册时间: 2006-11-25 11:54
来自: 武汉.汉口
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 hhyyjj163 » 2007-01-02 12:30

在新立得里慢慢找,有英文简介的
yuanqi
帖子: 122
注册时间: 2006-09-07 9:19
送出感谢: 0
接收感谢: 0

#4

帖子 yuanqi » 2007-01-02 15:22

新立得里有个搜索按钮,找到后标记安装或删除, 然后“应用”
回复

回到 “老旧版本支持”