当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 6 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : [已解决]在vm里装xp,用克隆版的xp的iso行吗?
帖子发表于 : 2007-01-02 14:53 

注册: 2006-11-25 11:54
帖子: 171
地址: 武汉.汉口
送出感谢: 0 次
接收感谢: 0 次
咋克隆完了,不能从硬盘启动阿???

我用光盘启动看到c盘里已经克隆好了,文件都在那里,怎么就不能启动呢??

我也调到硬盘启动,怎么就不能呢?


附件:
Screenshot-1.png
Screenshot-1.png [ 238.83 KiB | 被浏览 224 次 ]

Screenshot.png
Screenshot.png [ 71.63 KiB | 被浏览 216 次 ]



最后由 hhyyjj163 编辑于 2007-01-02 15:30,总共编辑了 1 次
页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2007-01-02 15:05 

注册: 2006-11-25 11:54
帖子: 171
地址: 武汉.汉口
送出感谢: 0 次
接收感谢: 0 次
所有设置照抄wiki上的
http://wiki.ubuntu.org.cn/ubuntu606ymplayerwindows
WindowsXP.vmdk(虚拟硬盘文件), WindowsXP.vmx(配置文件)也是在wiki下的

就是VMware-tools.iso(windows驱动程序)这个东西还没用上


页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2007-01-02 15:20 

注册: 2006-11-25 11:54
帖子: 171
地址: 武汉.汉口
送出感谢: 0 次
接收感谢: 0 次
搞定!!原来我的分区没有激活,用pqmagic激活,就可以硬盘启动了


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2007-01-02 15:21 

注册: 2006-11-25 11:54
帖子: 171
地址: 武汉.汉口
送出感谢: 0 次
接收感谢: 0 次
tu


附件:
Screenshot-2.png
Screenshot-2.png [ 161.25 KiB | 被浏览 216 次 ]

页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2007-01-02 15:29 

注册: 2006-11-25 11:54
帖子: 171
地址: 武汉.汉口
送出感谢: 0 次
接收感谢: 0 次
22


附件:
Screenshot-3.png
Screenshot-3.png [ 88.48 KiB | 被浏览 213 次 ]

页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2007-01-02 18:39 
头像

注册: 2005-08-14 21:55
帖子: 58428
地址: 长沙
送出感谢: 4
接收感谢: 272
头次看到jujumao论坛,还有论坛发行版本。 :lol:


_________________
● 鸣学


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 6 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译