关于gnash

为当前最终发行版之前的所有版本提供支持
回复
orchia2000
帖子: 107
注册时间: 2006-12-06 1:17
送出感谢: 0
接收感谢: 0
联系:

关于gnash

#1

帖子 orchia2000 » 2007-01-05 13:15

64位ubuntu6.10下:

firfox怎么加载gnash?gnash依赖哪些包才能运行啊?
怎么玩哪些flash小游戏?
上次由 orchia2000 在 2007-01-05 13:32,总共编辑 2 次。
yohu
帖子: 955
注册时间: 2006-12-18 17:04
来自: 福建泉州
送出感谢: 0
接收感谢: 1 次

#2

帖子 yohu » 2007-01-05 13:18

上次装过一次,也不能用,还是用自带的升级安装flash插件比较好用。
orchia2000
帖子: 107
注册时间: 2006-12-06 1:17
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 orchia2000 » 2007-01-05 13:34

怎么升级flash插件?我的64位,在源里有gnash和swf-player,不会用。
回复

回到 “老旧版本支持”