请问这是什么问题?SCIM的?

为当前最终发行版之前的所有版本提供支持
回复
zhenrenzhao
帖子: 33
注册时间: 2007-01-02 21:20
送出感谢: 0
接收感谢: 0

请问这是什么问题?SCIM的?

#1

帖子 zhenrenzhao » 2007-01-07 20:17

好些程序启动时都会出下面的警告:
WARNING: please edit ~/.scim/global and change /DefaultConfigModule to kconfig
与scim有关?global是什么?
请问怎么解决呢?Ubuntu610,谢谢!
jimmin
论坛版主
帖子: 2138
注册时间: 2006-09-24 4:37
送出感谢: 0
接收感谢: 1 次

#2

帖子 jimmin » 2007-01-07 20:21

没注意过,我的好像没这个问题,而且“~/.scim/”里也没global and change文件夹。
头像
xrfang
帖子: 1116
注册时间: 2006-12-08 10:21
送出感谢: 0
接收感谢: 0

#3

帖子 xrfang » 2007-01-08 8:06

konfig? 看上去不像ubuntu... kubuntu?
回复

回到 “老旧版本支持”