[问题]紧急求救!!!!各位大侠99我吧,眼睛快受不了了

为当前最终发行版之前的所有版本提供支持
回复
头像
sesamedeng
帖子: 11
注册时间: 2007-01-07 22:07
送出感谢: 0
接收感谢: 0
联系:

[问题]紧急求救!!!!各位大侠99我吧,眼睛快受不了了

#1

帖子 sesamedeng » 2007-01-09 17:24

安装好了显卡驱动,但是不能改分辨率为1024x768以上,刷新率也只能在50~
这样眼睛好痛苦阿~~~999999999999
小马过河
帖子: 27
注册时间: 2007-01-01 10:14
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 小马过河 » 2007-01-09 23:11

我的也是,
只有800X600和540X480,刷新 60HZ
头像
eexpress
帖子: 58428
注册时间: 2005-08-14 21:55
来自: 长沙
送出感谢: 4 次
接收感谢: 256 次

#3

帖子 eexpress » 2007-01-09 23:18

搜索下面的关键词。
刷新率 xorg.conf 915
● 鸣学
回复

回到 “老旧版本支持”