终端不能安装软件?

为当前最终发行版之前的所有版本提供支持
回复
yanhuo
帖子: 2
注册时间: 2007-01-10 11:06
送出感谢: 0
接收感谢: 0

终端不能安装软件?

#1

帖子 yanhuo » 2007-01-10 11:13

我的是6。06
源为交大的,更新之后终端安装软件是卡在‘等待报头’,有时候还显示time太久,到哪年哪日。。。
但用新立得可以安装。
yanhuo
帖子: 2
注册时间: 2007-01-10 11:06
送出感谢: 0
接收感谢: 0

#2

帖子 yanhuo » 2007-01-10 11:27

还有网络eth0与l0有什么区别
好像切换一下网络没有明显变化
xiechy
帖子: 1074
注册时间: 2006-01-18 15:01
送出感谢: 0
接收感谢: 1 次

#3

帖子 xiechy » 2007-01-10 11:50

lo==loop back
eth0= ethernet 0
你说有没有区别?

man aptitude。STFM
头像
eexpress
帖子: 58428
注册时间: 2005-08-14 21:55
来自: 长沙
送出感谢: 4 次
接收感谢: 256 次

#4

帖子 eexpress » 2007-01-10 12:58

源为交大的
提示连不上。换罗。
● 鸣学
littleUbuntu
帖子: 1103
注册时间: 2006-10-19 9:02
送出感谢: 0
接收感谢: 0

#5

帖子 littleUbuntu » 2007-01-10 14:07

表瞎说,偶都是用命令行来处理软件的。
plasma2006
帖子: 466
注册时间: 2006-10-19 9:17
送出感谢: 0
接收感谢: 0

#6

帖子 plasma2006 » 2007-01-10 18:53

现在那个源好用.............................
回复

回到 “老旧版本支持”