为何我每次打开新立得时都弹出如图的警告框啊?

为当前最终发行版之前的所有版本提供支持
回复
头像
yehyun
帖子: 179
注册时间: 2006-10-11 23:29
送出感谢: 0
接收感谢: 0

为何我每次打开新立得时都弹出如图的警告框啊?

#1

帖子 yehyun » 2007-01-10 20:54

RT:::,我有些不能理解啊,请指点一下,谢谢
附件
.png
头像
jarlyyn
论坛版主
帖子: 4671
注册时间: 2006-04-12 18:54
送出感谢: 0
接收感谢: 6 次
联系:

#2

帖子 jarlyyn » 2007-01-10 21:19

apt的更新服务器地址表里有重复的行
回复

回到 “老旧版本支持”