[问题]请问ubuntu6.10安装有什么要求

为当前最终发行版之前的所有版本提供支持
回复
nothing
帖子: 26
注册时间: 2007-01-10 20:57
送出感谢: 0
接收感谢: 0

[问题]请问ubuntu6.10安装有什么要求

#1

帖子 nothing » 2007-01-10 21:02

我是指多硬件有什么要求
我怎么在虚拟机里面装不起?
虚拟机的内存是128的??
请教啊
nothing
帖子: 26
注册时间: 2007-01-10 20:57
送出感谢: 0
接收感谢: 0

#2

帖子 nothing » 2007-01-10 21:04

不好意思
刚卡了下
多发了个主题
回复

回到 “老旧版本支持”