设置时出现了点问题 已解决

为当前最终发行版之前的所有版本提供支持
回复
bluedevil
帖子: 36
注册时间: 2007-01-08 22:16
送出感谢: 0
接收感谢: 0

设置时出现了点问题 已解决

#1

帖子 bluedevil » 2007-01-11 11:34

根据viki里的快速设置指南到了安装Luma QQ这一步,输入命令
wget -c http://download.ubuntu.org.cn/software/ ... ar.gz----->解析代理服务器 URL http://:8080/ 时发生错误:Invalid host name。
但是我用Firefox可以打开http://download.ubuntu.org.cn/software/并下载lumaqq_2005-linux_gtk2_x86_no_jre.tar.gz,就是速度太慢,现在还一直停留在6%,晕了 :em20
这个问题该怎么解决好呢 :em70
好想装个qq阿 :em95
上次由 bluedevil 在 2007-03-08 14:50,总共编辑 1 次。
头像
zhan
帖子: 1880
注册时间: 2005-08-15 0:04
来自: 南7技校
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 zhan » 2007-01-11 12:03

用 gaim 或 eva 或者到 lumaqq 的主页上下载,还是比较快的.
飞得高,飞得低,学习再学习,多少大秘密!
http://zhan.blog.ubuntu.org.cn
bluedevil
帖子: 36
注册时间: 2007-01-08 22:16
送出感谢: 0
接收感谢: 0

#3

帖子 bluedevil » 2007-01-11 12:12

还有在安装英汉辞典时用了这命令sudo apt-get install stardict stardict-common stardict-cdict-gb --->开始下载解压----->然后打命令stardict-cedict-gb stardict-hanzim stardict-langdao-ce-gb stardict-langdao-ec-gb stardict-oxford-gb stardict-xdict-ce-gb stardict-xdict-ec-gb---->bash: stardict-langdao-ce-gb: command not found---->偶是菜鸟看不懂命令,但是这个词典也能用,不知道没用后面的命令有没有问题 :em08

还有gaim或者eva能跟能跟qq互通消息么,我的好友都在qq上 :em19
头像
zhan
帖子: 1880
注册时间: 2005-08-15 0:04
来自: 南7技校
送出感谢: 0
接收感谢: 0
联系:

#4

帖子 zhan » 2007-01-11 12:17

上面那个命令是一个 ,不要分开打,把所有的一行打完就没有问题了.
gaim 带有 qq 协议,eva 本来就是和 qq 互通的.
飞得高,飞得低,学习再学习,多少大秘密!
http://zhan.blog.ubuntu.org.cn
bluedevil
帖子: 36
注册时间: 2007-01-08 22:16
送出感谢: 0
接收感谢: 0

#5

帖子 bluedevil » 2007-01-11 18:59

:em42 学习了
salltm
帖子: 357
注册时间: 2006-10-18 16:17
送出感谢: 0
接收感谢: 0
联系:

#6

帖子 salltm » 2007-01-11 23:16

哈哈 装EVA 直接 sudo apt-get install eva
EVa是最好的QQ (Linux环境)
ACER NOTE BOOK
Ubuntu 8.10 + Windows XP SP3
CM-1.73G 1MB/L2
I945GME+512MB
IBM 120G
net10/100MB +Moden
14.1 XWGA +Comb
垃圾了点-但是是我的爱机。。。:)
有事问我发站内短信。因为我没有翻旧贴的习惯.3Q
回复

回到 “老旧版本支持”