我的 LumaQQ上不去了,说是我的QQ版本太旧了,各位大侠有什么好办法吗!

为当前最终发行版之前的所有版本提供支持
回复
jiouxiao
帖子: 1
注册时间: 2007-01-12 10:15
送出感谢: 0
接收感谢: 0

我的 LumaQQ上不去了,说是我的QQ版本太旧了,各位大侠有什么好办法吗!

#1

帖子 jiouxiao » 2007-01-12 10:20

如题,昨天还好好的,今天就上不了了,说我版本低,我 已经下的是最新的 了 2005版本的.大家有什么好的解决方法吗.
dbzhang800
帖子: 3182
注册时间: 2006-03-10 15:10
来自: xi'an China
送出感谢: 0
接收感谢: 2 次
联系:

#2

帖子 dbzhang800 » 2007-01-12 10:25

那就换lumaqq2006
头像
juanzhewudi
帖子: 1114
注册时间: 2006-01-19 11:55
来自: HUST
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 juanzhewudi » 2007-01-12 11:16

linuxsir登录不上去了,郁闷。谁有的麻烦上传到论坛ftp吧。。。
头像
milujite
帖子: 644
注册时间: 2007-01-01 22:14
送出感谢: 0
接收感谢: 0
联系:

#4

帖子 milujite » 2007-01-12 12:56

LUMAQQ都上不去了....2006也一样
linuxghost
帖子: 44
注册时间: 2006-08-11 19:46
送出感谢: 0
接收感谢: 0

#5

帖子 linuxghost » 2007-01-12 15:01

TX 搞的, 估计又换协议了
eahill
帖子: 41
注册时间: 2007-01-05 19:24
送出感谢: 0
接收感谢: 0
联系:

#6

帖子 eahill » 2007-01-12 15:03

我的也一样,是不得放弃luma版本了啊?
0406410525
帖子: 42
注册时间: 2006-08-15 20:16
送出感谢: 0
接收感谢: 0

#7

帖子 0406410525 » 2007-01-12 16:29

我要上QQ55555555555555
xqingliu
帖子: 70
注册时间: 2006-11-11 9:56
送出感谢: 0
接收感谢: 0

#8

帖子 xqingliu » 2007-01-12 19:27

TX的问题,所有非官方的版本一概KA
salltm
帖子: 357
注册时间: 2006-10-18 16:17
送出感谢: 0
接收感谢: 0
联系:

#9

帖子 salltm » 2007-01-12 19:58

EVA
ACER NOTE BOOK
Ubuntu 8.10 + Windows XP SP3
CM-1.73G 1MB/L2
I945GME+512MB
IBM 120G
net10/100MB +Moden
14.1 XWGA +Comb
垃圾了点-但是是我的爱机。。。:)
有事问我发站内短信。因为我没有翻旧贴的习惯.3Q
回复

回到 “老旧版本支持”