更新和浏览器问题

为当前最终发行版之前的所有版本提供支持
回复
14321
帖子: 8
注册时间: 2006-05-24 23:17
送出感谢: 0
接收感谢: 0

更新和浏览器问题

#1

帖子 14321 » 2007-01-12 23:32

ubuntu6.06系统。现出现问题:
1、无法更新
2、浏览网页时不能打开网页链接,一打开浏览器就关闭。
3、关闭一个网页窗口,其他打开的网页窗口都会被关闭掉。
4、有时浏览器窗口会莫名其妙的自动关闭。

请各位懂得的朋友帮解决一下。
附件
Screenshot.png
头像
dogfox
论坛版主
帖子: 5309
注册时间: 2006-09-02 14:18
来自: 汉桑城
送出感谢: 1 次
接收感谢: 1 次
联系:

#2

帖子 dogfox » 2007-01-12 23:42

卸载系统给你安装的flash
自己安装个flash7就ok了
全世界linux爱好者联合起来 !
一切闭源操作系统都是纸老虎 !
要斗私批修,拒绝黑屏,使用linux !
让一部分人先用起Archlinux来 !
linux是第一生产力 !
讲正气,讲开源,讲free
要坚定不移的走开源的道路 !
linux明天会更好 !

dpkg -l |grep ^rc|awk '{print $2}' |tr ["\n"] [" "]|sudo xargs dpkg -P -
ubuntu粉丝群 26660836 已满员
cindy114
帖子: 5
注册时间: 2007-01-16 19:29
送出感谢: 0
接收感谢: 0

#3

帖子 cindy114 » 2007-01-17 16:21

我以前也是这个问题,换了个opera用
cindy114
帖子: 5
注册时间: 2007-01-16 19:29
送出感谢: 0
接收感谢: 0

#4

帖子 cindy114 » 2007-01-17 16:21

我以前也是这个问题,换了个opera用
回复

回到 “老旧版本支持”