[问题]我要用GCC啊!!!

为当前最终发行版之前的所有版本提供支持
回复
Badz
帖子: 4
注册时间: 2006-11-19 14:54
送出感谢: 0
接收感谢: 0

[问题]我要用GCC啊!!!

#1

帖子 Badz » 2007-01-13 1:03

暂时连不上网络,系统里没有GCC,但我要用GCC,在Windows里下回来的GCC是还没编译的。我可以怎样啊!!!
头像
karron
帖子: 6226
注册时间: 2005-06-11 14:03
来自: 不明真相的群众
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 karron » 2007-01-13 1:23

安装光盘里面有(alternate cd).

将其设置为源.sudo apt-get install build-essential
我的blog,关于技术,软件,linux,vim <---- 所有博客均被河蟹.
Badz
帖子: 4
注册时间: 2006-11-19 14:54
送出感谢: 0
接收感谢: 0

#3

帖子 Badz » 2007-01-13 11:15

好, 我试一下~!谢谢
回复

回到 “老旧版本支持”