Install Internet Explorer in the edgy!!

为当前最终发行版之前的所有版本提供支持
回复
头像
woainba15
帖子: 833
注册时间: 2006-11-11 17:14
来自: 浙江宁波
送出感谢: 0
接收感谢: 0
联系:

Install Internet Explorer in the edgy!!

#1

帖子 woainba15 » 2007-01-15 16:40

Install Cabextract. Open a terminal and run:

sudo apt-get install cabextract





Open a terminal and run this:

wget http://www.tatanka.com.br/ies4linux/dow ... est.tar.gz



tar zxvf ies4linux-latest.tar.gz

cd ies4linux-*

./ies4linux



enjoy that!!
回复

回到 “老旧版本支持”