升级到Breezy之后,启动时报vesafb.ko文件不存在

为当前最终发行版之前的所有版本提供支持
回复
头像
firehare
论坛版主
帖子: 2625
注册时间: 2005-04-10 16:54
来自: 温州大学
送出感谢: 0
接收感谢: 2 次
联系:

升级到Breezy之后,启动时报vesafb.ko文件不存在

#1

帖子 firehare » 2005-10-07 19:25

升级到Breezy之后,在启动时发现了一个情况,报/lib/modules/2.6.12-9-686/initrd/vesafb.ko文件不存在,不知是否正常?
我心无畏,源自于我心无知。
图片
头像
firehare
论坛版主
帖子: 2625
注册时间: 2005-04-10 16:54
来自: 温州大学
送出感谢: 0
接收感谢: 2 次
联系:

#2

帖子 firehare » 2005-10-08 16:31

运行好象还是很正常的!不知这个报错是否会带来什么问题?
我心无畏,源自于我心无知。
图片
回复

回到 “老旧版本支持”