帮一下忙,各位大虾~!

为当前最终发行版之前的所有版本提供支持
回复
zhouchuyu
帖子: 1
注册时间: 2007-01-17 11:21
送出感谢: 0
接收感谢: 0

帮一下忙,各位大虾~!

#1

帖子 zhouchuyu » 2007-01-17 11:29

我呢电脑是IBM R51的 怎么我装了好多次都不可以~是不是显卡需求要比我的电脑的高~
头像
oydl82
帖子: 1073
注册时间: 2006-09-04 21:38
来自: 中国沙大
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 oydl82 » 2007-01-17 11:31

请提问的时候将详细的问题加以说明,这样才能帮你,比如你是为什么不可以?是安装吗?安装中出现了什么问题呢?请加以说明,另外,最好把爱机的硬件贴出来。
ArchLinux,你让我不得不放弃,等着我,我还会回来!
不要总是让我玩系统!我要用它来工作!
回复

回到 “老旧版本支持”