[问题]部分hp型号的pc不能安装ubuntu6.10

为当前最终发行版之前的所有版本提供支持
回复
yzhkp
帖子: 3
注册时间: 2006-09-05 14:30
送出感谢: 0
接收感谢: 0

[问题]部分hp型号的pc不能安装ubuntu6.10

#1

帖子 yzhkp » 2007-01-20 11:22

RT!
见识过不能安装freebsd的。但是不能安装ubuntu6.10server的还是头一次见识到。

hp dx2030MT(sis661fx 512MBDDR400 )

而后使用debian3.1rc4安装时候。使用linux26安装发现故障依旧。使用linux24安装发现可以正常安装。郁闷 :(
头像
syhan
帖子: 272
注册时间: 2006-09-06 12:24
来自: Southeast University
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 syhan » 2007-01-20 19:12

嗯,我的hp的台式机 dx2188mt 直接安装edgy时鼠标键盘不能用,倒是从dapper升级可以~~~,晕死了~~
awesome + stalonetrayer + urxvt + rox-filer + feh + SLiM
回复

回到 “老旧版本支持”