请问要用dos2unix要装哪个包?

为当前最终发行版之前的所有版本提供支持
回复
qchem
帖子: 106
注册时间: 2005-09-04 21:03
送出感谢: 0
接收感谢: 0

请问要用dos2unix要装哪个包?

#1

帖子 qchem » 2005-10-08 22:37

3x
头像
leal
帖子: 1119
注册时间: 2005-08-29 14:49
来自: 杭州
送出感谢: 0
接收感谢: 3 次
联系:

#2

帖子 leal » 2005-10-08 22:45

去下载个最新版的busybox安装下
用心×恒 | 豆瓣 | 门户 | Blog
qchem
帖子: 106
注册时间: 2005-09-04 21:03
送出感谢: 0
接收感谢: 0

#3

帖子 qchem » 2005-10-15 16:15

听人说装这个就可以了
sysutils
回复

回到 “老旧版本支持”