安装6.10到安装语言支持时速度太慢我选择了忽略,用什么办法手动安装

为当前最终发行版之前的所有版本提供支持
回复
waterloo2005
帖子: 362
注册时间: 2007-01-15 20:53
送出感谢: 0
接收感谢: 0

安装6.10到安装语言支持时速度太慢我选择了忽略,用什么办法手动安装

#1

帖子 waterloo2005 » 2007-01-21 10:49

现无法输入中文,火狐的菜单也都是英文的
waterloo2005
帖子: 362
注册时间: 2007-01-15 20:53
送出感谢: 0
接收感谢: 0

#2

帖子 waterloo2005 » 2007-01-21 11:07

gao ding le
qiuyongyin
帖子: 12
注册时间: 2007-01-22 22:01
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 qiuyongyin » 2007-01-23 11:32

我昨天在装6.06时也碰到这个问题。其实没有关系,这主要是因为源选的不好,太慢。建议选择一个快的源再安装语言支持。这样会好很多。
回复

回到 “老旧版本支持”