在UTUNBU6。10中是不是滚轮不能用?

为当前最终发行版之前的所有版本提供支持
回复
james_patriot
帖子: 6
注册时间: 2007-01-19 9:56
送出感谢: 0
接收感谢: 0

在UTUNBU6。10中是不是滚轮不能用?

#1

帖子 james_patriot » 2007-01-21 11:29

如题:
xiechy
帖子: 1074
注册时间: 2006-01-18 15:01
送出感谢: 0
接收感谢: 1 次

#2

帖子 xiechy » 2007-01-21 11:34

不是,和6.x无关。只和Xorg版本相关。
james_patriot
帖子: 6
注册时间: 2007-01-19 9:56
送出感谢: 0
接收感谢: 0

#3

帖子 james_patriot » 2007-01-21 11:37

xiechy 写了:不是,和6.x无关。只和Xorg版本相关。


请问,现能不能设置支持呀?
gman3025
帖子: 151
注册时间: 2007-01-13 18:55
送出感谢: 0
接收感谢: 0
联系:

#4

帖子 gman3025 » 2007-01-21 14:45

问题同上
JIAN
帖子: 63
注册时间: 2007-01-13 14:55
送出感谢: 0
接收感谢: 0

#5

帖子 JIAN » 2007-01-22 17:23

可以支持的
回复

回到 “老旧版本支持”