一个关于源的问题,大大们来看看。

为当前最终发行版之前的所有版本提供支持
回复
wzwssg
帖子: 9
注册时间: 2007-01-19 19:39
送出感谢: 0
接收感谢: 0

一个关于源的问题,大大们来看看。

#1

帖子 wzwssg » 2007-01-22 18:53

求救求救,呵呵
附件
Screenshot.png
头像
BigSnake.NET
帖子: 12522
注册时间: 2006-07-02 11:16
来自: 廣州
送出感谢: 0
接收感谢: 7 次
联系:

#2

帖子 BigSnake.NET » 2007-01-22 19:04

/etc
。。。
^_^ ~~~
要理解递归,首先要理解递归。

地球人都知道,理论上,理论跟实际是没有差别的,但实际上,理论跟实际的差别是相当大滴。
wzwssg
帖子: 9
注册时间: 2007-01-19 19:39
送出感谢: 0
接收感谢: 0

#3

帖子 wzwssg » 2007-01-22 21:31

呵呵,本人新手,呵呵 :oops: :oops: :oops: :oops:
头像
skyx
论坛版主
帖子: 9203
注册时间: 2006-12-23 13:46
来自: Azores Islands
送出感谢: 0
接收感谢: 1 次
联系:

#4

帖子 skyx » 2007-01-22 22:22

现在的cn99在edgy 或7.04上就是这样的,换个源就行了。
no security measure is worth anything if an attacker has physical access to the machine
回复

回到 “老旧版本支持”