[问题]各位大哥求救:Ubuntu6.10下怎样安装en-235型号网卡!我是大菜鸟!谢谢!

为当前最终发行版之前的所有版本提供支持
回复
红色闪电
帖子: 4
注册时间: 2007-01-24 11:34
送出感谢: 0
接收感谢: 0

[问题]各位大哥求救:Ubuntu6.10下怎样安装en-235型号网卡!我是大菜鸟!谢谢!

#1

帖子 红色闪电 » 2007-01-24 11:41

各位大哥,我自己试着装了U6.10版,可我的网卡是PCMCIA en-235网卡,机器是东芝2180CDT,我是初次学习linux,也不知哪里有系统学习的教程,安装完成后可以正确进入,但就是网卡驱动无法安装,我的网卡驱动说明中提到了2.2内核的支持,同时有一个.C原文件,我真的不知怎么去做,那位大哥能帮帮我!key_shi@163.com :arrow:
回复

回到 “老旧版本支持”