请问如何设置代理!!!

为当前最终发行版之前的所有版本提供支持
回复
kingmonyu
帖子: 23
注册时间: 2007-01-20 19:32
送出感谢: 0
接收感谢: 0

请问如何设置代理!!!

#1

帖子 kingmonyu » 2007-01-24 13:14

如题,都找好多了文章了,就是说的不清不楚的。请高手帮个忙(代理类似于CCProxy的)
回复

回到 “老旧版本支持”