[问题]ubuntu6.10 更新问题

为当前最终发行版之前的所有版本提供支持
回复
头像
benetcs
帖子: 27
注册时间: 2007-01-24 20:20
来自: 山西省
送出感谢: 0
接收感谢: 0
联系:

[问题]ubuntu6.10 更新问题

#1

帖子 benetcs » 2007-01-26 15:13

启动 GNOME 设置守护进程时出错。

主题、声音或者背景设置等可能不会正常工作。

最后的错误信息是:

The name org.gnome.SettingsDaemon was not provided by any .service files

GNOME 在您下次登录时仍将试图重启动设置守护进程。


这个错误,如何解决?那位人兄能指点一下........
回复

回到 “老旧版本支持”