求助!

为当前最终发行版之前的所有版本提供支持
回复
liuhujun
帖子: 97
注册时间: 2006-09-28 15:18
送出感谢: 0
接收感谢: 0
联系:

求助!

#1

帖子 liuhujun » 2007-01-26 17:10

我的sources.list不能修改了!怎么回事,以前都可以的,但是现在用sudo也不能改
头像
magisu
帖子: 202
注册时间: 2005-12-31 21:23
送出感谢: 0
接收感谢: 0

#2

帖子 magisu » 2007-01-26 17:16

chmod
头像
zhan
帖子: 1880
注册时间: 2005-08-15 0:04
来自: 南7技校
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 zhan » 2007-01-26 17:16

使用的什么命令,报错是什么?
说清楚一点,大家才好帮你
飞得高,飞得低,学习再学习,多少大秘密!
http://zhan.blog.ubuntu.org.cn
liuhujun
帖子: 97
注册时间: 2006-09-28 15:18
送出感谢: 0
接收感谢: 0
联系:

#4

帖子 liuhujun » 2007-01-26 17:17

升级了以后就这样了……
头像
zhan
帖子: 1880
注册时间: 2005-08-15 0:04
来自: 南7技校
送出感谢: 0
接收感谢: 0
联系:

#5

帖子 zhan » 2007-01-26 18:05

我的意思是说你用什么命令修改 提示不能修改的?
此时的报错是什么?
详细的情况。才好判断原因.
飞得高,飞得低,学习再学习,多少大秘密!
http://zhan.blog.ubuntu.org.cn
回复

回到 “老旧版本支持”