升级berly,出了点问题!

为当前最终发行版之前的所有版本提供支持
回复
头像
uusky
帖子: 159
注册时间: 2006-09-02 10:02
送出感谢: 0
接收感谢: 0
联系:

升级berly,出了点问题!

#1

帖子 uusky » 2007-01-26 20:34

升级berly的时候,忘了删除home里面的.beryl和.emerald里面的setting.ini文件了。导致我的3D桌面出了问题,怎么处理呢?

谁有什么办法处理一下啊?
头像
ct
帖子: 2201
注册时间: 2005-04-06 21:15
来自: 安徽黄山
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 ct » 2007-01-26 21:40

现在删,再运行会重建.
回复

回到 “老旧版本支持”