超级崩溃!!请教高手,关于网络 刷新率 声音等一系列问题

为当前最终发行版之前的所有版本提供支持
回复
harvey86
帖子: 9
注册时间: 2007-01-02 18:06
送出感谢: 0
接收感谢: 0

超级崩溃!!请教高手,关于网络 刷新率 声音等一系列问题

#1

帖子 harvey86 » 2007-01-26 21:46

我的电脑是 acer5022
家里的宽带是南京电信fttx+lan
现在无法认证,所以接下来的一切东西都搞不起来
刷新率就只有60hz
原来电脑里的一切声音文件 mp3 wma打不开
rar打不开
现在的状态就是完全不能用。。。请高手帮忙!!谢谢!!
xiechy
帖子: 1074
注册时间: 2006-01-18 15:01
送出感谢: 0
接收感谢: 1 次

#2

帖子 xiechy » 2007-01-26 22:07

提供具体信息,不然没有人愿意或者能够帮你。
机子的配置?没有人会专门为了帮你去google的。
fttx?IP能得到吗?官方的说明?是基于什么认证的?除非有兄弟经历过完全和你一样的问题,并且愿意花时间解答,不然其他人也没有办法回答你。

GNU有GNU的礼仪规范,这里的人有助人的精神,但同样需要聪明的提问。
harvey86
帖子: 9
注册时间: 2007-01-02 18:06
送出感谢: 0
接收感谢: 0

#3

帖子 harvey86 » 2007-01-26 22:11

现在的情况是用FF认证,他说不能用不是ie的浏览器认证
xiechy
帖子: 1074
注册时间: 2006-01-18 15:01
送出感谢: 0
接收感谢: 1 次

#4

帖子 xiechy » 2007-01-26 22:17

那就wine或者虚拟机吧。
看看他为什么需要ie,如果不是activex的话有可能可以用ff的。
harvey86
帖子: 9
注册时间: 2007-01-02 18:06
送出感谢: 0
接收感谢: 0

#5

帖子 harvey86 » 2007-01-26 22:22

电信会给我下载一个客户端 exe的文件
现在看来网络是正常的,就是他不支持FF浏览器
就是不想用IE。。。
xiechy
帖子: 1074
注册时间: 2006-01-18 15:01
送出感谢: 0
接收感谢: 1 次

#6

帖子 xiechy » 2007-01-26 22:24

wine x.exe
harvey86
帖子: 9
注册时间: 2007-01-02 18:06
送出感谢: 0
接收感谢: 0

#7

帖子 harvey86 » 2007-01-26 22:27

楼上的,谢谢你。不过我不能联网,不能装任何东西

是DHCP方式上网
xiechy
帖子: 1074
注册时间: 2006-01-18 15:01
送出感谢: 0
接收感谢: 1 次

#8

帖子 xiechy » 2007-01-26 22:33

能分到ip?本地安装呗。wine依赖的包也不多吧。
libstdc++6, libxxf86dga1, libartsc0 (>= 1.5.0-1), libasound2 (> 1.0.12),
libaudio2, libaudiofile0 (>= 0.2.3-4), libc6 (>= 2.5-0ubuntu1),
libesd-alsa0 (>= 0.2.35) | libesd0 (>= 0.2.35), libgcc1 (>=
1:4.1.1-21ubuntu1), libgl1-mesa-glx | libgl1, libglib2.0-0 (>= 2.12.9),
libglu1-mesa | libglu1, libgphoto2-2 (>= 2.3.0), libgphoto2-port0 (>=
2.3.0), libice6 (>= 1:1.0.0), libieee1284-3, libjpeg62, liblcms1 (>=
1.08-1), libldap2 (>= 2.1.17-1), libsane (>= 1.0.11-3), libsm6, libstdc++6
(>= 4.1.1-21ubuntu1), libtiff4, libusb-0.1-4 (>= 2:0.1.12), libx11-6,
libxext6, libxml2 (>= 2.6.27), libxslt1.1 (>= 1.1.20), libxt6, libxxf86vm1

大部分都是必装的
harvey86
帖子: 9
注册时间: 2007-01-02 18:06
送出感谢: 0
接收感谢: 0

#9

帖子 harvey86 » 2007-01-26 22:39

谢谢楼上。。。不过可能要花一个假期才明白你的意思。。。个人觉得这个ubuntu太难上手了。。。
头像
zhuqin_83
帖子: 10606
注册时间: 2006-05-13 4:02
送出感谢: 0
接收感谢: 7 次
联系:

#10

帖子 zhuqin_83 » 2007-01-27 5:50

发帖前先点我签名档 :D
HP Pavilion DV6-2064CA: AMD Turion II Ultra Dual-Core Mobile M640, HD4650, 2GBx2 DDR2-800, Seagate 500GB 7200RPM SATA, BD-ROM
DELL UltraSharp 2209WA
Arch64, Testing repo
头像
woodlinux
帖子: 158
注册时间: 2006-07-15 7:29
来自: 宁波北仑
送出感谢: 0
接收感谢: 0
联系:

#11

帖子 woodlinux » 2007-01-27 7:37

可以看看这个:
about32969.html
harvey86
帖子: 9
注册时间: 2007-01-02 18:06
送出感谢: 0
接收感谢: 0

#12

帖子 harvey86 » 2007-01-27 11:44

楼上两位,我看了,但是我现在的最主要问题是不能上网
说没有ie不能认证
所以那些sudo apt-get 不能用啊~
回复

回到 “老旧版本支持”