用cedega5.2.9的高手来阿

为当前最终发行版之前的所有版本提供支持
回复
zhwlyfx
帖子: 431
注册时间: 2007-01-21 15:44
送出感谢: 0
接收感谢: 0

用cedega5.2.9的高手来阿

#1

帖子 zhwlyfx » 2007-01-27 20:03

我安装了cedega5.2.9,结果还是不能玩cs1.5,雪上加霜的是我运行玩cedega后,就不能打开totem,amarok,好象是声音系统改变了,他们是不是有什么冲突阿
头像
zlfaigo
帖子: 220
注册时间: 2006-03-23 17:11
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 zlfaigo » 2007-02-12 20:52

lz是从哪下的cedega 啊
回复

回到 “老旧版本支持”