上当了阿

为当前最终发行版之前的所有版本提供支持
回复
zhwlyfx
帖子: 431
注册时间: 2007-01-21 15:44
送出感谢: 0
接收感谢: 0

上当了阿

#1

帖子 zhwlyfx » 2007-01-28 16:49

今天看到gnome面板上提示说有诈降将个软件包需要省级,我就省级了,结果重启后报了一堆错误,而且gnome面板也没了,后悔阿珠,请问怎么把那个软件更新提示去掉阿,每次开机他都提醒,烦死了
zhwlyfx
帖子: 431
注册时间: 2007-01-21 15:44
送出感谢: 0
接收感谢: 0

#2

帖子 zhwlyfx » 2007-01-28 16:52

幸好我有ghost8.3备份的文件,只不过还原的时侯把我文件系统改成ext2了,我院来得是ext3
头像
skyx
论坛版主
帖子: 9203
注册时间: 2006-12-23 13:46
来自: Azores Islands
送出感谢: 0
接收感谢: 1 次
联系:

#3

帖子 skyx » 2007-01-28 17:47

面板上的那个升级提示的确有些Y(^$%^&*()&%^%&&*
no security measure is worth anything if an attacker has physical access to the machine
回复

回到 “老旧版本支持”